穆琪的博客

一个程序员的自传

Ubuntu18安装M2Crypto出现错误error: command 'x86_64-linux-gnu-gcc' failed

先使用apt安装依赖库sudoaptinstalllibssl-devswigpython3.x-devgccx是你的python3的小版本,比如我的是python3.7-dev然后再执行pip安装M2Crypto。...
继续阅读
搜索
«   2019年12月   »
1
2345678
9101112131415
16171819202122
23242526272829
3031
标签列表
控制面板
您好,欢迎到访网站!
  查看权限
友情链接
© 鲁ICP备18041558号
Powered by Z-BlogPHP & Yiwuku.com